TimelineEnableTC

Discussion in 'PangoScript, Universe and Midi Templates' started by meowmeowmeow, Oct 30, 2020.

  1. meowmeowmeow

    meowmeowmeow Active Member

    TimelineEnableTC

    Copy and pasted from commands examples on the right side, but this shows up as an error, how am I supposed to use this command? Is there a syntax issue?
     
  2. Igor Strakhov

    Igor Strakhov Staff Member

    Hi, meowmeowmeow!
    Try TimelineEnableTC 0 to disable
    and TimelineEnableTC 1 to enable
     
  3. meowmeowmeow

    meowmeowmeow Active Member

    omg, thanks you! I feel silly wow easyo_O